Fresh view needed on a problem i STILL cant resolve plz?

Fresh view needed on a problem i STILL cant resolve plz?

Postby orion_uk_IOW » 2015-08-30 19:42

Hi everyone :)

I just want to try and regain attention/help on my thread as I am desperate to get 1.92 or 2.0 to build an android APK but cant get them past `fail to build jni module`, i have been at this for SO long and really want to use Shiva after investing in it rather than having to go to Unity :(

ANY further help would be great plz, thank you :)

viewtopic.php?f=2&t=30420&p=69729&sid=5d4d4dd602ba6e1edf7f8f9baa9a7e74#p69729
orion_uk_IOW
Junior Boarder
Junior Boarder
 
Posts: 30
Joined: 2015-04-14 22:16

Return to Installation & Configuration

Who is online

Users browsing this forum: No registered users and 2 guests

cron